version MySQL en cuentas Freemium

  • 7 Junio, 2017 a las 7:01 pm#1318
    bymamo
    Participant

    Hola!

    He creado una base de datos desde el área de usuario de la cuenta Freemium y al querer visualizarla en phpMyAdmin me reporta el error:

    ” Usted debería actualizar su MySQL a la versión 5.5.0 o más reciente.”

    He consultado y por defecto está la version 5.6, creo

    Gracias por tu ayuda

    • Este debate fue modificado hace 1 mes, 2 semanas por bymamo. Razón: gracias
  • 7 Junio, 2017 a las 7:42 pm#1321
    Abkrim
    Keymaster

    Hola.

    He accedido a tu cuenta como usuario y no veo la incidencia que me dices.

    • Acceso a Cpanel
    • Acceso a phpMyAdmin

    Imagen del phpMyAdmin

    Nosotros ni siquiera usamos MySQL sino MariaDB.

    Podrias enlazar un pantallazo?

    Gracias

    • Esta respuesta fue modificada hace 1 mes, 2 semanas por Abkrim. Razón: error ortografico
  • 8 Junio, 2017 a las 1:10 pm#1323
    bymamo
    Participant

    Hola!

    He probado de nuevo y al abrir me ha dado el mismo error pero al refrescar ha desaparecido y parece que funciona bien.
    Parece una falsa alarma, mejor.

    Gracias y buen día

  • 8 Junio, 2017 a las 1:57 pm#1330
    Abkrim
    Keymaster

    Hola

    Como contacto no puedes acceder desde WHMCS o la intranet.

    Para evitar este tipo de incidencias relativas al software de la intranet, es aconsejable acceder siempre a los servicios de cpanel, por cpanel.

    Por favor, accede a tu cpanel y prueba desde allí, phpMyAdmin.

    Gracias

  • 8 Junio, 2017 a las 2:38 pm#1333
    dulcissimuseng
    Participant

    Es un test de usuario

    http://esunprueba.es

  • 8 Junio, 2017 a las 2:40 pm#1335
    dulcissimuseng
    Participant

    Prueba con un enlace con https https://tamainut.com

    • Esta respuesta fue modificada hace 1 mes, 2 semanas por dulcissimuseng. Razón: Añadir http://
  • 8 Junio, 2017 a las 4:48 pm#1341
    bymamo
    Participant

Debes estar registrado para responder a este debate.